<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://thekeystonenews.com/xmlrpc.php" />

		<title>Alt-right recruitment posters emerge at KU &#8211; The Keystone Newspaper</title>
<style id="jetpack-custom-fonts-css"></style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thekeystonenews.com&amp;id=40184503&amp;t=1486708879&amp;back=https%3A%2F%2Fthekeystonenews.com%2F2017%2F02%2F08%2Falt-right-recruitment-posters-emerge-at-ku%2Fcomment-page-1%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//thekeystonenews.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Keystone Newspaper &raquo; Feed" href="https://thekeystonenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Keystone Newspaper &raquo; Comments Feed" href="https://thekeystonenews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Keystone Newspaper &raquo; Alt-right recruitment posters emerge at&nbsp;KU Comments Feed" href="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9jtEKwjAMRX/IWKZT3IP4LV0NrlvThiVl7O/tJr6I9CXkhns4MQuDS1ExqqEMHPLLRzELu0Qg5AOuP+noRA7mPxb8hGJGVLZugj3V6i7NWO7EVrcG4dNbDEilVsOIr19qW4fiqmo+7/c9zygCZZLPBDoU0c496N60l+7UNt35Nr4B2XZl/A==' type='text/css' media='all' />
<link rel='stylesheet' id='opti-font-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx1zUsKgDAMBNALWWP9oF2IhymhVkwtJkW8vXUnqLuBecPAEZXdgmAQkBkJGeKO5BPBFsUDy7liaZkLeEhKKq7J+cDgMODuc/ETX9uvl2xA67a68USjbntTN9XQmeUCMZ46mA==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s1.wp.com/wp-content/themes/premium/opti/css/print.css?m=1438009084h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9j9EKwyAMRX9oLittoS9j3xLFqSMaMZb9fi0b28rAJ++Fc2ICARLXYDjJJ5yNyAmeWbVSbaoQV5VpdaExzrIiNlgDp0NRd8JQemqxmti16KBRP7UnodmHayzf1MMzS31tAuKx7H+9354lbAJSO8XxsfxJ1dtoBfwEjlgj7cAtXodpmedxGcbLYwNLQH2Y' type='text/css' media='all' />
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item &gt; a, #nav-primary .current-cat &gt; a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkOsOwjAIhV/IrfE29YfxDXyHOnEyR1sL3aJPLxqNMfOWkEDg4xyC6UKGrmzSFtjUGscE8XRPec0D8w3ICKtoBXJC94BL7wScXFnyG2wgSwzRVtpToZ1/wwXPQsCs0Jvp60noWoTuJ1aDBFsesgiM556q7EH9TIhAmMj4IPiUyKHRqRPb5KWn4J3W/KeC2ukCYwtr22JlBX3vMR9Wyd5+uKLlcFIU09F4MZvXFwyHnFM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thekeystonenews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wrestling goes 4-0 at KU&nbsp;Duals' href='https://thekeystonenews.com/2017/02/08/wrestling-goes-4-0-at-ku-duals/' />
<link rel='next' title='GameStop Informant: Beyond the&nbsp;Console' href='https://thekeystonenews.com/2017/02/09/gamestop-informant-beyond-the-console/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/comment-page-1/#comments" />
<link rel='shortlink' href='http://wp.me/p2IBP9-5cf' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fthekeystonenews.com%2F2017%2F02%2F08%2Falt-right-recruitment-posters-emerge-at-ku%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fthekeystonenews.com%2F2017%2F02%2F08%2Falt-right-recruitment-posters-emerge-at-ku%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alt-right recruitment posters emerge at KU" />
<meta property="og:url" content="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/" />
<meta property="og:description" content="By Justin Sweitzer Posters promoting the alt-right organization Identity Evropa have surfaced at various locations around KU looking to recruit members for their organization, which has been associ…" />
<meta property="article:published_time" content="2017-02-09T00:29:38+00:00" />
<meta property="article:modified_time" content="2017-02-09T00:29:38+00:00" />
<meta property="og:site_name" content="The Keystone Newspaper" />
<meta property="og:image" content="https://thekeystonenews.files.wordpress.com/2017/02/20170208_105931.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TheKeystoneNews" />
<meta name="twitter:image:src" content="https://thekeystonenews.files.wordpress.com/2017/02/20170208_105931.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TheKeystoneNews" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4a26ed38cd4c27db22da68e3ff0c3da9?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4a26ed38cd4c27db22da68e3ff0c3da9?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/4a26ed38cd4c27db22da68e3ff0c3da9?s=114" />
<link rel='openid.server' href='https://thekeystonenews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thekeystonenews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thekeystonenews.com/osd.xml" title="The Keystone Newspaper" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#630c0c" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Keystone Newspaper" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thekeystonenews.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/4a26ed38cd4c27db22da68e3ff0c3da9?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Alt-right recruitment posters emerge at&nbsp;KU | The Keystone Newspaper on WordPress.com" />
<meta name="description" content="By Justin Sweitzer Posters promoting the alt-right organization Identity Evropa have surfaced at various locations around KU looking to recruit members for their organization, which has been associated with white nationalist principles. The group openly opposes immigration and the diversification of society. Founder Nathan Damigo, stated on the organization’s official site, “Humans are not universally&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #630c0c; }
</style>
<link rel="amphtml" href="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<!--[if lt IE 9]><script src="https://s0.wp.com/wp-content/themes/premium/opti/js/html5.js" type="text/javascript"></script><![endif]-->
	</head>

	<body class="single single-post postid-19979 single-format-standard custom-background mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light" data-breakpoint="1023">
		<section class="container hfeed">
			<header id="masthead" role="banner">
			
				<section class="row">
				<a href="https://thekeystonenews.com/" class="site-logo-link" rel="home"><img width="148" height="150" src="https://thekeystonenews.files.wordpress.com/2016/09/14369887_10154483151958788_8113028888024219274_n-1.jpg?w=148" class="site-logo attachment-thumbnail" alt="14369887_10154483151958788_8113028888024219274_n-1" data-size="thumbnail" srcset="https://thekeystonenews.files.wordpress.com/2016/09/14369887_10154483151958788_8113028888024219274_n-1.jpg?w=148 148w, https://thekeystonenews.files.wordpress.com/2016/09/14369887_10154483151958788_8113028888024219274_n-1.jpg?w=296 296w" sizes="(max-width: 148px) 100vw, 148px" data-attachment-id="19171" data-permalink="https://thekeystonenews.com/14369887_10154483151958788_8113028888024219274_n-1/" data-orig-file="https://thekeystonenews.files.wordpress.com/2016/09/14369887_10154483151958788_8113028888024219274_n-1.jpg" data-orig-size="900,914" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14369887_10154483151958788_8113028888024219274_n-1" data-image-description="" data-medium-file="https://thekeystonenews.files.wordpress.com/2016/09/14369887_10154483151958788_8113028888024219274_n-1.jpg?w=295" data-large-file="https://thekeystonenews.files.wordpress.com/2016/09/14369887_10154483151958788_8113028888024219274_n-1.jpg?w=700" /></a>					<hgroup id="branding">
						<h1 id="logo" class="site-title">
							<a href="https://thekeystonenews.com/" title="Home">The Keystone Newspaper</a>
						</h1>
											</hgroup>
<form method="get" class="searchform" action="https://thekeystonenews.com/">
	<input type="text" value="" name="s" class="searchfield" /><input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" alt="Search" />
</form>
				</section>
				<nav class="menu" id="nav-primary">
					<section class="row clearfloat">
						<div class="menu-navigation-menu-container"><ul id="menu-navigation-menu" class="nav"><li class="home menu-item"><a href="https://thekeystonenews.com/"><span class="genericon genericon-home"></span><span class="screen-reader">Home</span></a></li><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116"><a href="https://thekeystonenews.com/about-3/">About</a>
<ul class="sub-menu">
	<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://thekeystonenews.com/about-3/staff/">Staff</a></li>
	<li id="menu-item-18626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18626"><a href="https://thekeystonenews.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-18669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18669"><a href="https://thekeystonenews.com/category/opinions/">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-18671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18671"><a href="https://thekeystonenews.com/category/news/">News</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://thekeystonenews.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-18672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18672"><a href="https://thekeystonenews.com/category/athletics/">Athletics</a></li>
	<li id="menu-item-18670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18670"><a href="https://thekeystonenews.com/category/ae-2/">A &amp; E</a>
	<ul class="sub-menu">
		<li id="menu-item-5903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5903"><a href="https://thekeystonenews.com/category/multimedia/">Multimedia</a></li>
		<li id="menu-item-19888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19888"><a href="https://thekeystonenews.com/category/literary-journalism/">Literary Journalism</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17930"><a href="https://thekeystonenews.com/publication-dates/">Publication Dates</a></li>
<li id="menu-item-1284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284"><a href="http://keystoneannouncements.wordpress.com/">Announcements</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="https://thekeystonenews.com/advertising/">Advertising</a></li>
<li id="menu-item-1676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1676"><a href="http://issuu.com/thekeystonenews/docs/">Archives</a></li>
</ul></div>					</section>
				</nav>
			</header>
			<section class="wrapper">
				<section id="main">
<section class="row">
	<div class="eightcol">
<p class="breadcrumbs postmetadata"><a href="https://thekeystonenews.com" class="breadcrumbLevel_1">Home</a> <b>&rsaquo;</b> <a href="https://thekeystonenews.com/category/news/" class="breadcrumbLevel_2">News</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">Alt-right recruitment posters emerge at&nbsp;KU</strong></p><article id="post-19979" class="post-19979 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uncategorized odd">
	<h1 class="posttitle">
		Alt-right recruitment posters emerge at&nbsp;KU 	</h1>
	<p class="postmetadata">
<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://thekeystonenews.com/author/thekeystonenews/" title="View all posts by thekeystonenews" rel="author">thekeystonenews</a></span></span> <em>on</em> <a href="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/" title="7:29 pm" rel="bookmark"><time class="entry-date" datetime="2017-02-08T19:29:38+00:00">February 8, 2017</time></a>	&bull; <span class="commentcount">( <a href="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/#comments" class="comments_link" >1</a> )</span>
</p>	<section class="entry">
<p><em>By Justin Sweitzer</em></p>
<p>Posters promoting the alt-right organization Identity Evropa have surfaced at various locations around KU looking to recruit members for their organization, which has been associated with white nationalist principles.</p>
<p>The group openly opposes immigration and the diversification of society. Founder Nathan Damigo, stated on the organization’s official site, “Humans are not universally interchangeable creatures that can be mixed together at a whim and expected to function harmoniously.”</p>
<p>Posters featuring famous European sculptures were posted to various structures at KU, including walls and bulletin boards, displaying slogans such as “Protect Your Heritage,” “Let’s Become Great Again” and “Serve Your People.”</p>
<p>Identity Evropa posted pictures on their Twitter account on Tuesday, Feb. 7 showing the numerous locations at KU where these posters and stickers were placed to promote their <img data-attachment-id="19981" data-permalink="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/screenshot_2017-02-08-14-55-21-1/" data-orig-file="https://thekeystonenews.files.wordpress.com/2017/02/screenshot_2017-02-08-14-55-21-1.png" data-orig-size="720,860" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screenshot_2017-02-08-14-55-21-1" data-image-description="" data-medium-file="https://thekeystonenews.files.wordpress.com/2017/02/screenshot_2017-02-08-14-55-21-1.png?w=251&#038;h=300" data-large-file="https://thekeystonenews.files.wordpress.com/2017/02/screenshot_2017-02-08-14-55-21-1.png?w=700" class=" size-medium wp-image-19981 alignright" src="https://thekeystonenews.files.wordpress.com/2017/02/screenshot_2017-02-08-14-55-21-1.png?w=251&#038;h=300" alt="screenshot_2017-02-08-14-55-21-1" width="251" height="300" srcset="https://thekeystonenews.files.wordpress.com/2017/02/screenshot_2017-02-08-14-55-21-1.png?w=251&amp;h=300 251w, https://thekeystonenews.files.wordpress.com/2017/02/screenshot_2017-02-08-14-55-21-1.png?w=502&amp;h=600 502w, https://thekeystonenews.files.wordpress.com/2017/02/screenshot_2017-02-08-14-55-21-1.png?w=126&amp;h=150 126w" sizes="(max-width: 251px) 100vw, 251px" />#ProjectSiege campaign. According to Damigo, the campaign is dedicated to beginning the “long term cultural war of attrition” against academia’s “cultural Marxist narrative.”</p>
<p>The description on the organization’s official Facebook page describes the group as an “identitarian organization dedicated to promoting the interests of People of European Heritage.”</p>
<p>President Kenneth Hawkinson, released a statement to KU students and faculty on Wednesday, Feb. 8, saying that while the university is limited with what action can be taken due to free speech rights, the university will continue to provide a safe environment for all students.</p>
<p>“While we must keep in mind that all individuals have the right to free speech on our campus, our university rejects all forms of racism, bigotry and discrimination,” Hawkinson said. “KU highly values and respects all campus constituents and celebrates diversity. We will continue to advocate for an environment wherein all those associated with our university can feel valued and safe.”</p>
<p>Identity Evropa frequently posts videos and stories on their website featuring National Policy Institute President, Richard Spencer, who is also a founder of the alt-right movement and a self-proclaimed white nationalist.</p>
<p>However, Identity Evropa declined to use the term “white nationalist” when asked for comments via social media, with the unnamed-representative instead directing questions about the group’s mission and focus to their website’s description.</p>
<p>It is not known whether the posters were put up by a KU student, or by one of the organization’s activists, but the majority of the posters have since been taken down.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19979" class="share-facebook sd-button share-icon" href="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19979" class="share-twitter sd-button share-icon" href="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19979" class="share-google-plus-1 sd-button share-icon" href="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-19979" class="share-pinterest sd-button share-icon" href="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40184503-19979-589d608f0c984' data-src='//widgets.wp.com/likes/#blog_id=40184503&amp;post_id=19979&amp;origin=thekeystonenews.wordpress.com&amp;obj_id=40184503-19979-589d608f0c984' data-name='like-post-frame-40184503-19979-589d608f0c984'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><hr class="sep" /><div class="postnav left">&lsaquo; <a href="https://thekeystonenews.com/2017/02/08/wrestling-goes-4-0-at-ku-duals/" rel="prev">Wrestling goes 4-0 at KU&nbsp;Duals</a></div><div class="postnav right"><a href="https://thekeystonenews.com/2017/02/09/gamestop-informant-beyond-the-console/" rel="next">GameStop Informant: Beyond the&nbsp;Console</a> &rsaquo;</div><hr class="sep" /><p class="post-taxonomies post-taxonomies-categories">Categories: <a href="https://thekeystonenews.com/category/news/" rel="category tag">News</a>, <a href="https://thekeystonenews.com/category/uncategorized/" rel="category tag">Uncategorized</a></p>				<section id="related-posts">
					<h5 class="widgettitle">Related Articles</h5>
					<ul>
							<li class="related-1">
								<a class="dark" href="https://thekeystonenews.com/2017/02/07/ku-receives-29100-its-on-us-grant/">
KU receives $29,100 ‘It’s On Us’&nbsp;grant								</a>
							</li>
							<li class="related-2">
								<a class="dark" href="https://thekeystonenews.com/2017/02/06/designated-smoking-areas-built-on-campus/">
Designated smoking areas built on&nbsp;campus								</a>
							</li>
							<li class="related-3">
								<a class="dark" href="https://thekeystonenews.com/2017/02/03/motivational-speaker-to-present-movement-be-at-msu/">
<img width="105" height="85" src="https://thekeystonenews.files.wordpress.com/2017/02/nate-howard1.jpeg?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="nate-howard" srcset="https://thekeystonenews.files.wordpress.com/2017/02/nate-howard1.jpeg?w=105&amp;h=85&amp;crop=1 105w, https://thekeystonenews.files.wordpress.com/2017/02/nate-howard1.jpeg?w=210&amp;h=170&amp;crop=1 210w, https://thekeystonenews.files.wordpress.com/2017/02/nate-howard1.jpeg?w=150&amp;h=121&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="19911" data-permalink="https://thekeystonenews.com/2017/02/03/motivational-speaker-to-present-movement-be-at-msu/nate-howard-2/" data-orig-file="https://thekeystonenews.files.wordpress.com/2017/02/nate-howard1.jpeg" data-orig-size="1240,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nate-howard" data-image-description="" data-medium-file="https://thekeystonenews.files.wordpress.com/2017/02/nate-howard1.jpeg?w=300" data-large-file="https://thekeystonenews.files.wordpress.com/2017/02/nate-howard1.jpeg?w=700" />Motivational speaker to present “Movement Be” at&nbsp;MSU								</a>
							</li>
							<li class="related-4">
								<a class="dark" href="https://thekeystonenews.com/2017/02/02/sgb-approves-preliminary-budget-for-2017-18-academic-year/">
SGB approves preliminary budget for 2017-18 academic&nbsp;year								</a>
							</li>
					</ul>
				</section>
	</section>
</article>
<ul id="pagination">
	<li id="older">
			</li>
	<li id="newer">
			</li>
</ul>	<h3 id="comments">
1 reply		<a href="#respond" title="Leave a comment &rsaquo;"></a>
	</h3>
	<ol class="commentlist" id="singlecomments">
			<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-7623">
		<div id="comment-7623" class="comment-wrapper">
			<div class="comment-author vcard clearfloat">
				<img alt='' src='https://2.gravatar.com/avatar/e140758cc99cff5c2df39677a183981a?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />				<div class="commentmetadata">
					<cite class="fn">Phil Salamone</cite>					<div class="comment-date">
						<a href="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/comment-page-1/#comment-7623">
							February 8, 2017 &bull; 10:57 pm						</a>
											</div>
				</div>
			</div>
<p>As a university Alumni, this is embarrassing. Search for Adam LaDuca in your 2006 archives and see why this rhetoric is so toxic.</p>
			<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/?replytocom=7623#respond' onclick='return addComment.moveForm( "comment-7623", "7623", "respond", "19979" )' aria-label='Reply to Phil Salamone'>Reply &darr;</a>			</div>
		</div>
</li><!-- #comment-## -->
	</ol>
	<div id="pagination">
		<div class="older">
					</div>
		<div class="newer">
					</div>
	</div>
		<div id="respond">
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://thekeystonenews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c95703b0f3" /><input type="hidden" name="_wp_http_referer" value="/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/comment-page-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19979' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c3fcc5a6e" /></p>
<input type="hidden" name="genseq" value="1486708879" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>	</div>
	</div>
	<aside class="fourcol last">
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle">Search The Keystone News</h3><form method="get" class="searchform" action="https://thekeystonenews.com/">
	<input type="text" value="" name="s" class="searchfield" /><input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" alt="Search" />
</form>
</div></section><section id="blog-stats-4" class="widget widget_blog-stats"><div class="widget-wrap"><h3 class="widgettitle">Blog Stats</h3>		<ul>
			<li>172,804 hits</li>
		</ul>
		</div></section><section id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-wrap">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thekeystone" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thekeystone"><a href="https://www.facebook.com/thekeystone"></a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</div></section><section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a name="pd_a_9192808"></a>
<div class="PDS_Poll" id="PDI_container9192808" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/9192808.js"></script>
<noscript><a href="http://polldaddy.com/poll/9192808">Take Our Poll</a></noscript></div>
		</div></section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">Follow The Keystone on Twitter!</h3><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-widget-id="441968035985768449">My Tweets</a></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
					<li>
				<a href="https://thekeystonenews.com/2017/02/09/hidden-figures-comedy-and-drama-hit/">Hidden Figures: Dramatic comedy&nbsp;hit</a>
						</li>
					<li>
				<a href="https://thekeystonenews.com/2017/02/09/gamestop-informant-beyond-the-console/">GameStop Informant: Beyond the&nbsp;Console</a>
						</li>
					<li>
				<a href="https://thekeystonenews.com/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/">Alt-right recruitment posters emerge at&nbsp;KU</a>
						</li>
					<li>
				<a href="https://thekeystonenews.com/2017/02/08/wrestling-goes-4-0-at-ku-duals/">Wrestling goes 4-0 at KU&nbsp;Duals</a>
						</li>
					<li>
				<a href="https://thekeystonenews.com/2017/02/07/womens-track-and-field-dominates-golden-bear-invitational/">Women’s track and field dominates Golden Bear&nbsp;Invitational</a>
						</li>
				</ul>
		</div></section>		</aside>
</section>
		</section>
	</section>
</section>

<footer role="contentinfo">
	<section class="row">
	</section>
	<section id="footer-wrap">
		<section class="row">
			<div class="left">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div>
		</section>
	</section>
</footer>

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item &gt; a, #nav-primary .current-cat &gt; a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e140758cc99cff5c2df39677a183981a">
	</div>
	</div>
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item &gt; a, #nav-primary .current-cat &gt; a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thekeystonenews.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thekeystonenews.wordpress.com\/wp-login.php?action=logout&_wpnonce=8cbd1c0d6b","homeURL":"https:\/\/thekeystonenews.com\/","postID":"19979","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40184503" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thekeystonenews.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Keystone Newspaper" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c5ce54e5e6" /><input type="hidden" name="_wp_http_referer" value="/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/comment-page-1/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thekeystonenews.com\/2017\/02\/08\/alt-right-recruitment-posters-emerge-at-ku\/":19979};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/08/alt-right-recruitment-posters-emerge-at-ku/comment-page-1/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item &gt; a, #nav-primary .current-cat &gt; a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"40184503","siteName":"The Keystone Newspaper","siteURL":"https:\/\/thekeystonenews.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/4a26ed38cd4c27db22da68e3ff0c3da9?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/opti","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thekeystonenews.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthekeystonenews.com%2F2017%2F02%2F08%2Falt-right-recruitment-posters-emerge-at-ku%2F","themeURL":"https:\/\/wordpress.com\/themes\/opti\/","xhrURL":"https:\/\/thekeystonenews.com\/wp-admin\/admin-ajax.php","nonce":"79ed4b90a8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4eeb554466\" \/>","referer":"https:\/\/thekeystonenews.com\/2017\/02\/08\/alt-right-recruitment-posters-emerge-at-ku\/comment-page-1\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/thekeystonenews.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthekeystonenews.wordpress.com%2F2017%2F02%2F08%2Falt-right-recruitment-posters-emerge-at-ku%2Fcomment-page-1%2F","postID":"19979","shortlink":"http:\/\/wp.me\/p2IBP9-5cf","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thekeystonenews.com\/19979","statsLink":"https:\/\/wordpress.com\/stats\/post\/19979\/thekeystonenews.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Opti","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,280 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thekeystonenews.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthekeystonenews.com%2F2017%2F02%2F08%2Falt-right-recruitment-posters-emerge-at-ku%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thekeystonenews.com\/wp-admin\/admin-ajax.php","nonce":"6614af8b1d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thekeystonenews.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthekeystonenews.com%2F2017%2F02%2F08%2Falt-right-recruitment-posters-emerge-at-ku%2F","blog_id":"40184503","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=40184503&v=wpcom&tz=-5&user_id=0&subd=thekeystonenews","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9kFFOAzEMRC9ENkLsov4gzmISs3WaOMFOCr09WYmtWin0y5Zn/Dyy/S7GZa7I1Qa1Hs/ksPxMQZ/sjZSaKbGtxGojnVDtV8OGR2AfUXYzsYvNd7GDKMGKGjN49FMiHnkSaGa5/Ce7nFK/bQRLvDMNQoHvuvkA2aAVpXcmn1GENth19ojgKmXeCNduFErLOGzoD5HLX5luXYNbDiQ3xWgD1gLuZPbBg52StZrPCCRWjyDE61770nt6e54PyzLPry9L+AVjPK7j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40184503','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'40184503','v':'wpcom','tz':'-5','user_id':'0','post':'19979','subd':'thekeystonenews'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlMSUlM3xBUDlQdnFda2Y5dlVUTUYlWDM0JkNWRzFkU352NlJKSklQWXMsdGtBRm4yMk9jcHBnZE9kUWxufjhMa2FzM1tOeUhsWXZfTTBqQ3dGYTVfeDNnbnB2ci93Tm9pUjFJVHAtWHwvcWhmbS1IMndYaCZoLDc0bkE0WHJ8VGJWPVNCb3hMaEttfmhzbm5CdEhCK0ZHVjl4UHJWbXw1aFYwPWZ2RW5ZMDl2OHEwTGhRRFM4W05JSklqUWU4anRqLVJLcVBIUDROSTI9Rl9BN1dhYWlkNl1KeU1nSWNQMmdORCVFfEFoRTZaRHQmZzFLSkk='}]);
_stq.push([ 'clickTrackerInit', '40184503', '19979' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
